Gänge lassen sich nicht einlegen

Technische Fragen über GTV und andere Transaxle Alfas (Any techical questions about GTV and other Transaxle Alfas)

Gänge lassen sich nicht einlegen

Beitragvon Rohdes » Sa Mär 31, 2007 5:55 pm

Hallo zusammen. Ich hab ein Problem mit meinem GTV6. Mein Vater wollte heut den Alfa zum Tüv bringen, aber hat keinen Gang eingelegt bekommen.
Der Wagen stand seit 30.10.06 in einer Halle und wurde bisher nicht bewegt.
Es lässt sich bei laufendem Motor kein Gang einlegen.
Kann mir jemand raten wie ich das Problem selbst beheben kann, oder muss ich die Werkstatt aufsuchen?

MfG Oliver
Rohdes
 
Beiträge: 9
Registriert: Do Jul 14, 2005 3:01 pm
Wohnort: Schweinfurt / Wilhelmshaven

Beitragvon Lutz » So Apr 01, 2007 7:38 pm

Hallo Oliver,
Du hast sicher schon eine hydraulische Kupplung???? Schau mal nach, ob Du noch Flüssigkeit im Behälter hast. Wahrscheinlich ist der leer. Du kannst dann mal kräftig nachschütten. Dann sollte es nach einigem pumpen mit dem Kupplungspedal wieder funktionieren. Du weißt dann, dass es daran liegt. Ja, und nun wegen der Werkstatt. Kommt darauf an wie Du handwerklich drauf bist. Du wirst den Geber und/oder Nehmerzylinder der Kupplung überholen müssen, weiß jetzt nicht genau, was der 6-Zylinder so drinne hat, Weiß nicht ob Du Dir das zutraust. Wenn Du keine hydraulische Kupplung hast, ist der Zug gerissen, oder Du hast die Kupplung nicht getreten (grins). Gut, dass ich einen guten alten Seilzug in meinem habe. Viel Erfolg, Gruß Lutz
Lutz
 
Beiträge: 28
Registriert: Di Mai 02, 2006 11:24 pm
Wohnort: Welterod

Beitragvon Manfred » Mo Apr 02, 2007 11:24 am

Hallo,

ich hab bisher noch keine GTV 6 mit einem Kupplungsseilgesehen :-)

Falls Du beim Kuppeln am Pedal den normalen Pedaldruck hast, ist das das Zeichan dafür das die Kupplungscheiben verklebt sind!
Da könnte es hellfen wenn Du mit eingelegtem 1. Gang den Motor startest (vorsicht - die GTV fährt dann los ! :-))) und dann durch ruckartiges Gasgeben (Volllgas-Leerlauf) und getretener Kupplung die GTV zum bockigen bewegen bringst - dann reissen sich eventuell die Kupplungsscheiben los. Allerdings werden dabei auch andere Teile belastet !
Benutzeravatar
Manfred
 
Beiträge: 152
Registriert: Sa Feb 05, 2005 11:40 am
Wohnort: beinahe im All(fa)gäu

Beitragvon Rohdes » Fr Apr 06, 2007 10:53 am

Vielen Dank.
Die Kupplung war tatsächlich verklebt. Ich bin so verfahren wie Manfred geschrieben hat. Dann hat es einmal geknackt und die Kupplung war wieder frei.

Nochmals vielen Dank, ich hab mich schon mit der EC-Karte in der Hand bei Alfa Romeo gesehen.
Rohdes
 
Beiträge: 9
Registriert: Do Jul 14, 2005 3:01 pm
Wohnort: Schweinfurt / Wilhelmshaven


Zurück zu ALFETTA GTV TECHNIK-TALK

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron