Öltemperaturfühler ???

Technische Fragen über GTV und andere Transaxle Alfas (Any techical questions about GTV and other Transaxle Alfas)

Öltemperaturfühler ???

Beitragvon Lutz » Mo Mär 24, 2008 7:05 am

Gleich noch eine Frage obendrauf. Ich hatte mir für meinen GTV Baujahr 1979 einen Öltempfühler gekauft, der statt dem Ölmeßstab angebracht wird. Das Instrument war in der Konsole, und ich wollte einfach eine Anzeige, wenn es schon drinne ist. So ganz paßt mir das aber nicht, weil das Dings einen Kunststoffgriff hat, neben dem Krümmer sitzt, und schon etwas angeschmolzen ist. Habe jetzt ein Blech als Hitzeschutz gebastelt. Schaut aber so richtig hingepfuscht zum kotzen aus. Hat jemand eine bessere Lösung parat? Ich denke an einen normalen Temperaturgeber zum einschrauben, finde aber nichts, wo ich ihn anbringen könnte. Gibt es die Fühler auch als Ersatz für die Ölablaßschraube? Das denke ich wäre noch die Alternative mit dem geringsten Aufwand. Ich wollte jetzt keine Löcher bohren oder ähnliches. Auch hier würde ich mich über eine Antwort freuen. Gruß Lutz
Lutz
 
Beiträge: 28
Registriert: Di Mai 02, 2006 11:24 pm
Wohnort: Welterod

Beitragvon gt116 » Mi Mär 26, 2008 9:54 am

Hallo Lutz.
Ob es so einen Temperaturfühler gibt, an den Du Deine Anzeige anschliessen kannst, weiss ich nicht. Ich verwende eine komplette Fühler/Anzeigeeinheit, mit einer Art "Kappilarleitung" also Anzeige mit Leitung an deren Ende der Fühler sitzt. Ich habe den Fühler seitlich in die Öhlwanne eingesetzt aber ich denke Dass es auch durch die Ablassschraube gehen wird (Bohrung durch die Ablassschraube mit Gewinde) Natürlich müsstest Du dann auch das schon eingebaute Instrument ersetzen.
Schreib mal eine Mail an: alfetta_freak@web.de dann kann ich Dir ein Foto von dem Ding mailen, das Ding ist von VDO, allerdings etwas größer als die üblichen Instrumente aber Maße kann ich Dir dann auch geben. Anzeige ist Schwarz, Aussenring allerdings Nato-grün da die Dinger in BW-Fahrzeuge eingebaut wurden, aber ich habe den Ring einfach geschwärtz. Habe noch eine von den Anzeigen
gruß gt116
gt116
 
Beiträge: 7
Registriert: Do Feb 01, 2007 7:54 pm

Beitragvon Lutz » Sa Mär 29, 2008 12:24 pm

Hallo gt116, danke für die Antwort. Na ja, das wollte ich gerade nicht, irgendwo rumbohren. Auch ein anderes Instrument geht nicht, weil ich meiner Deltakonsole 3 baugleiche Instrumente habe, und das sieht dann richtig ätzend aus. Trotzdem dank Dir. Gruß Lutz.
Lutz
 
Beiträge: 28
Registriert: Di Mai 02, 2006 11:24 pm
Wohnort: Welterod

Beitragvon PeterB10 » So Mär 30, 2008 10:41 pm

Moin Lutz,

ich habe auch einen Ölmessstab mit Kunststoffkopf an dem die beiden Kontakte angebracht sind. Da der Messstab aber sehr lang ist, habe ich dort keine Hitzeprobleme. Dafür stimmt die Ölkontrolle nicht mehr. Deshalb benutze ich den Originalmessstab dafür. Kann Dir aber nicht sagen, wo der Ölmessstab her ist. Musst Du mal bei Ersatzteile-Läden nachfragen.
Es gibt also genügend lange Messstäbe und Du musst keine andere Lösung suchen. Vielleicht konnte ich Dir damit helfen.

Gruß

Peter
Benutzeravatar
PeterB10
 
Beiträge: 22
Registriert: Di Feb 08, 2005 9:06 pm
Wohnort: Rheinbach

Beitragvon Lutz » Fr Apr 04, 2008 5:49 am

Hallo Peter, Danke für die Antwort. Ich lasse meinen Meßstab jetzt auch. In Ebay gibt es die Meßstäbe in verschiedenen Längen. Ich habe mir damals natürlich den gekauft, der der Länge des originalen Meßstabs am nächsten kommt. Habe ich mir auch schon überlegt, ob ich mir irgendwann den längeren kaufe. Die kosten so um die 30 Euro. Das mit der Temperatur ist richtig. Stimmen kann die nicht. Ist ja eigentlich auch logisch. Das Öl ist während der Fahrt "unterwegs", und das Ding mißt wenn überhaupt nur die Lufttemperatur. Also nochmal danke. Gruß Lutz
Lutz
 
Beiträge: 28
Registriert: Di Mai 02, 2006 11:24 pm
Wohnort: Welterod

Beitragvon Brunner » Di Apr 08, 2008 8:31 pm

Die Ölmeßstäbe gibt´s von Bosch. Ich hab immer noch den ab Werk drin (Gran prix) und der ist relativ lang. Ich hab den oberen Teil gebogen und nun ist er vom Krümmer weiter weg. Öltemperatur stimmt trotzdem. Die Temperatur wird nicht am Ölstab gemessen, sondern unten am verdickten Ende. Ist also egal wie lang der Stab ist. Alternativ könntest Du auch die Kabel anlöten und den Stecker weiter weg verlegen. Es sei denn, Du bringst das Lötinn zum Schmelzen.
Gruß Tom
Brunner
 
Beiträge: 10
Registriert: Mi Jul 12, 2006 10:18 pm

Beitragvon Lutz » Mi Apr 09, 2008 2:24 pm

Hallo Tom, danke für den Tip. Werde mir irgendwann den langen Meßstab holen. Was mich etwas irritiert, ist Deine Aussage, dass die Temperatur stimmt. Meine gemessene Temperatur geht kaum über 90 Grad. Mir erscheint das etwas wenig. Auch von der Logik, kann ich mir nicht ganz vorstellen, dass der Meßstab bei laufendem Motor im Öl steht. Denkst Du er steht im Öl? Ich bin davon ausgegangen, dass das Öl während dem Betrieb ja durch den Motor gepumpt wird. Na ja, ist ja auch nicht so wichtig. Gruß Lutz
Lutz
 
Beiträge: 28
Registriert: Di Mai 02, 2006 11:24 pm
Wohnort: Welterod


Zurück zu ALFETTA GTV TECHNIK-TALK

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron