Motorproblem GTV 2,5

Technische Fragen über GTV und andere Transaxle Alfas (Any techical questions about GTV and other Transaxle Alfas)

Motorproblem GTV 2,5

Beitragvon chris280687 » Di Mär 24, 2009 10:07 pm

Hallo zusammen habe ein riesiges Problem und zwar wurde der Zahnriemen getauscht an meinem Alfa GTV 2,5 Grand Prix und nun wenn ich ihn starten will fliegt mir die Ansaugbrücke oben drauf weg und es es läuft aus ihr sprit aus das auch schun angefangen hat zu brennen.

weiß irgend jemand an was das liegt oder wie ich es beheben kann soll ich vielleicht mal die 7 einspritzdüse abklemmen oben drauf

mfg. Christian
chris280687
 
Beiträge: 1
Registriert: Di Mär 24, 2009 10:01 pm

Re: Motorproblem GTV 2,5

Beitragvon Markus » Fr Mär 27, 2009 1:20 pm

Hallo Chris
Ist die Alfetta nach dem Zahnriemenwechsel gelaufen oder nicht ?
Wenn nein, hast du oder Ihr den Zahnriemen an der Scheibe die den Zündverteiler antreibt wieder richtig montiert, oder ist die Zündung jetzt kompl. verstellt. :?:
Wenn man länger kurbelt u. die Alfetta springt nicht an, spritzt das Kaltstartventil ( 7. Einsp.v.) dauernd ein und der Sprit sammelt sich im Luftsammler an. :oops:
Im Normalfall spritz das Kaltstartventil nur einige Sekunden ein, je nachdem wie kalt der Motor ist.
Du Kannst das Kaltstartventil ohne weiters ausstecken,(überhaubt im Sommer) dauert halt etwas länger beim starten.
Gruß Markus
Markus
 
Beiträge: 22
Registriert: Mo Feb 05, 2007 10:04 am


Zurück zu ALFETTA GTV TECHNIK-TALK

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron